Configuration nécessaire pour l'installation de WinRAS

Pour que vous puissiez installer WinRAS, votre ordinateur doit fonctionner sous Microsoft Windows Vista ou sous une version plus récente de Windows. De plus, les composantes .NET Framework 3.0, ou celles d'une version ultérieure de .NET Framework, doivent être installées sur votre ordinateur.

Juste. Pour Tous.

Une vision. Des actions.

Consultez toutes les pages relatives aux mesures que nous avons mises en place pour vous accompagner dans vos interactions avec nous.

Dans le cadre de la réalisation de notre mission, nous nous inspirons de notre vision et de nos valeurs.

Veuillez patienter